This project is read-only.

Minor point, can't access default page without web.config change

Apr 14, 2009 at 11:28 AM
I couldn't access the default age until I amended the web.config

<customErrors mode="Off" />

then get the "Debugging is not supported under current trust level settings" page, until added ...

<trust level="Full"/>

Aug 4, 2009 at 11:33 AM

Steve,

Thanks for this. I've been rather tardy in replying to the forum posts. I will make the corresponding change in the web.config as well

Cheers

benjy

 

Aug 4, 2009 at 11:34 AM
This discussion has been copied to a work item. Click here to go to the work item and continue the discussion.